I've testes it on Thursday 8.6. It was a fresh ubuntu but postfix was installed already. On Monday 5.6 the same error occured with a clean installed Ubuntu (without postfix installed)